WordPress "administrator" role capabilities

The WordPress Administrator role is the standard WordPress role that incorporates all access settings for a single site (not a multisite network). This policy contains all the default capabilities that are assigned to the Administrator role with a fresh WordPress install.

{
    "Version": "1.0.0",
    "Dependency": {
        "wordpress": ">=4.0.0",
        "advanced-access-manager": ">=6.0.0"
    },
    "Statement": [
        {
            "Effect": "allow",
            "Resource": [
                "Capability:read",
                "Capability:level_0",
                "Capability:level_1",
                "Capability:level_2",
                "Capability:level_3",
                "Capability:level_4",
                "Capability:level_5",
                "Capability:level_6",
                "Capability:level_7",
                "Capability:level_8",
                "Capability:level_9",
                "Capability:level_10",
                "Capability:edit_posts",
                "Capability:delete_posts",
                "Capability:upload_files",
                "Capability:edit_published_posts",
                "Capability:publish_posts",
                "Capability:delete_published_posts",
                "Capability:moderate_comments",
                "Capability:manage_categories",
                "Capability:manage_links",
                "Capability:unfiltered_html",
                "Capability:edit_others_posts",
                "Capability:edit_pages",
                "Capability:edit_others_pages",
                "Capability:edit_published_pages",
                "Capability:publish_pages",
                "Capability:delete_pages",
                "Capability:delete_others_pages",
                "Capability:delete_published_pages",
                "Capability:delete_others_posts",
                "Capability:delete_private_posts",
                "Capability:edit_private_posts",
                "Capability:read_private_posts",
                "Capability:delete_private_pages",
                "Capability:edit_private_pages",
                "Capability:read_private_pages",
                "Capability:switch_themes",
                "Capability:edit_themes",
                "Capability:activate_plugins",
                "Capability:edit_plugins",
                "Capability:edit_users",
                "Capability:edit_files",
                "Capability:manage_options",
                "Capability:import",
                "Capability:delete_users",
                "Capability:create_users",
                "Capability:unfiltered_upload",
                "Capability:edit_dashboard",
                "Capability:update_plugins",
                "Capability:delete_plugins",
                "Capability:install_plugins",
                "Capability:update_themes",
                "Capability:install_themes",
                "Capability:update_core",
                "Capability:list_users",
                "Capability:remove_users",
                "Capability:promote_users",
                "Capability:edit_theme_options",
                "Capability:delete_themes",
                "Capability:export",
                "Capability:administrator"
            ]
        }
    ]
}
POLICY ID
Copy this unique number and use it to install the policy on your website. To learn more how it works, follow this link.
DEPENDENCIES List of required plugins for this policy to work properly.
WordPress >=4.0.0
Advanced Access Manager >=6.0.0
ASSIGNEES The type of audience the policy is automatically applied to as well as excluded. To learn more how it works, follow this link

This policy does not apply to any role, user or visitors. You need to attach this policy to desired audience manually. Learn more here.